Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
R5 TURBO 2 en cours....
#1
Histoire de vous faire participer à la progression...
Je vous présente la bête !!!!!!

Quelques détails, et pas des plus faciles, sont en cours de réalisations !

-Les roues complètes....
-Des "mises en relief" ici et là....

Et ce problème d'escalier dans le dégradé du fond !!!!!!!!!!

Bref au moins 4 ou 5 heures de plaisir !

Bonne soirée


[Image: R5_Turbo_2.png]
Vieux MacBook Pro 13" - OS X - El Capitan
Wacom Intuos PRO M
Vos applications :
  • > Affinity Designer Mac
#2
Bonjour @deloco,

Elle est déjà superbe et je ne vois pas de défaut dans le dégradé du fond.
Windows 10 - Affinity Designer - Affinity Photo
Vos applications :
  • > Affinity Photo Windows
  • > Affinity Designer Windows
#3
Merci Reglico !

Sur le fond, sur AD et même après exportation, je vois comme une espèce de trame !

Ça m'arrive "souvent" avec l'outil "transparence" et "outil de remplissage"...et 
si j'ajoute du "flou glaussien", que j'essaye d'utiliser le moins possible, alors là c'est la cata !!!!

Bref...je ruse mais ça passe pas à tous les coups....
Vieux MacBook Pro 13" - OS X - El Capitan
Wacom Intuos PRO M
Vos applications :
  • > Affinity Designer Mac
#4
Effectivement, en zoomant il y a un léger effet d'escalier invisible à la taille 1.
Windows 10 - Affinity Designer - Affinity Photo
Vos applications :
  • > Affinity Photo Windows
  • > Affinity Designer Windows
#5
Bonjour,

L'image ne s'ouvre pas (error 404 Pas trouvé) je clique sur (Procéder) et j'obtiens, après traduction:
- "Le domaine postimg.ORG est verrouillé par Registry, sans préavis. Alors que nous espérons résoudre le problème, nous avons choisi postimg.CC comme notre nouvelle maison.
Veuillez mettre à jour les codes intégrés dans vos sites Web."

[Image: Pas_trouv.png] [Image: Capture_d_cran_2018-04-11_08.55.19.png]

Pouvez-vous me dire ce que je dois faire, à quel emplacement gérer ces codes? Merci d'avance, Jany.
Wink macOS High Sierra 10.13.4 - AP 1.6.7 - AD 1.6.1 - iPhoneSE iOS 11.3  - Nikon D3100
Vos applications :
  • > Affinity Photo Mac
  • > Affinity Designer Mac
#6
Bonjour Jany,

Je "re poste" l'image pour voir...

[img][Image: 2ReeDb95-XSaxBQIxKHZp8k9Izi7jMI6mmnKxu2W...53-h635-no][/img]


La jante avant n'est pas la définitive...c'est juste pour me donner une idée !


Bonne soirée
Vieux MacBook Pro 13" - OS X - El Capitan
Wacom Intuos PRO M
Vos applications :
  • > Affinity Designer Mac
#7
Les images postées à partir du message de Jany passent, mais l'accès aux plus anciennes est brisé, apparemment c'est un travail pour Michael qui va devoir modifier le code du forum.
Windows 10 - Affinity Designer - Affinity Photo
Vos applications :
  • > Affinity Photo Windows
  • > Affinity Designer Windows
#8
Ah mince....j'espere rien de trop grave....

Et surtout pas trop de boulot !
Vieux MacBook Pro 13" - OS X - El Capitan
Wacom Intuos PRO M
Vos applications :
  • > Affinity Designer Mac
#9
[Image: image.png]

J'espère que non!

J'ai réussi à avoir ta R5 avec les roues, mais maintenant elle reste affichée entre deux [img], je ne peux plus l'appeler sur Postimage. Ce n'est pas trop grave puisqu'elle est affichée mais ce comportement n'est pas normal.
Windows 10 - Affinity Designer - Affinity Photo
Vos applications :
  • > Affinity Photo Windows
  • > Affinity Designer Windows
#10
C'est peut-être dû à la façon dont je l'ai posté...
J'ai utilisé le bouton "insérer une image" puis j'ai copié mon lien qui provient de Google Photo.

......
Vieux MacBook Pro 13" - OS X - El Capitan
Wacom Intuos PRO M
Vos applications :
  • > Affinity Designer Mac
#11
Ah d'accord, c'est possible, et comme cela elle est directement affichée en grand.
Windows 10 - Affinity Designer - Affinity Photo
Vos applications :
  • > Affinity Photo Windows
  • > Affinity Designer Windows
#12
Je commente vos réponses:

@deloco ça ne va pas encore chez moi voir capture:
[Image: Capture_d_cran_2018-04-11_16.10.48.png]

reglico en réponse à ton 1er commentaire, exact mes images s’exportent normalement mais ne s’importent plus?
reglico en réponse à ton 2ème commentaire, j’ai ouvert l’image -voiture avec les roues- que tu as ajoutée. Elle s’ouvre comme d’hab. directement en une fois dans Postimage.

@deloco
Je viens d’ouvrir également la 1ère image qui ne fonctionnait pas, TOUT semble rentré dans l’ordre (chez moi).

Précision pour @deloco tu es sur Mac peut-être devrait tu accéder à la dernière mise à jour version 10.13.4 mais par contre je ne sais pas si ton MacBook Pro 13 le supporte?
Çà roule Lol-3

Revenons à nos moutons...  Smile

C'est une très belle réalisation, tu dis y avoir passé beaucoup de temps, ne le regrette pas c'est très "doux" modelé, les dégradés subtiles…

Observations:
Je ne connais pas la structure de la voiture réelle mais le dégradé de lumière blanche horizontal, à l’arrière gauche de ton véhicule, donne l’illusion qu’il y a un coffre (ou pas?) comme une partie redondante au-dessus de la roue!!! 
Le triangle dans cette même partie c'est quoi?
Bravo
Wink macOS High Sierra 10.13.4 - AP 1.6.7 - AD 1.6.1 - iPhoneSE iOS 11.3  - Nikon D3100
Vos applications :
  • > Affinity Photo Mac
  • > Affinity Designer Mac
#13
Heureux que ça te plaise Jany.

Ci-joint une photo du "vrai" model....

Si ça répond à tes questions  Wink


[Image: 11-5-640x456.jpg]
Vieux MacBook Pro 13" - OS X - El Capitan
Wacom Intuos PRO M
Vos applications :
  • > Affinity Designer Mac
#14
Bonsoir Jany,

Ici c'est toujours la même chose, les images d'hier et avant sont inaccessibles, espérons que cela rentrera dans l'ordre rapidement sans que Michael ait besoin d'intervenir, car s'il change le code du forum et que Postimage répare entre-temps, il faudra qu'il rechange à nouveau pour revenir au code d'origine pour que l'accès aux images soit possible! Confused

@deloco, pas de problème à l'ouverture de ta dernière photo! Smile
Par contre tout ce qui a été envoyé avant la modification chez Postimage est inaccessible. Sad
Windows 10 - Affinity Designer - Affinity Photo
Vos applications :
  • > Affinity Photo Windows
  • > Affinity Designer Windows
#15
(11-04-18, 23:56:20)@deloco a écrit : Heureux que ça te plaise Jany.

Ci-joint une photo du "vrai" model....

Si ça répond à tes questions  Wink


[Image: 11-5-640x456.jpg]
A YES elle est toute belle et tu l'as customisée j'aime bien... et Oui j'ai ma réponse merci Wink

reglico essai de vider les caches et autres historiques et redémarre ton navigateur ça peux le faire!!!

En tous cas je l'espère pour que tout soit ok à l'avenir...

Je vais de ce pas vérifier dans les images d'un autre post histoire de tester...
Ton Palm m500 ne s'ouvre pas reglico?
Le pistolet de @deloco ne s'ouvre pas non plus aujourd'hui?

Donc Mac ou Pc idem pour ce qui est des anciennes images qui NE S'OUVRE PAS alors ou est le problème Huh
Wink macOS High Sierra 10.13.4 - AP 1.6.7 - AD 1.6.1 - iPhoneSE iOS 11.3  - Nikon D3100
Vos applications :
  • > Affinity Photo Mac
  • > Affinity Designer Mac
#16
Bonjour,

Pour info...
Je parviens à voir le premier dessin en cliquant dessus.

Pour @Jany
Je n'est pas customisé l'auto, elle est comme ça d'origine.
Je n'ai réalisé qu'une "copie" en essayant de respecter au mieux les courbes d'origines.

Bonne soirée Wink
Vieux MacBook Pro 13" - OS X - El Capitan
Wacom Intuos PRO M
Vos applications :
  • > Affinity Designer Mac
  


Atteindre :


Utilisateur(s) parcourant ce sujet :
1 visiteur(s)